✅支持版本:

iOS 12.0 - 14.2 (iOS 14.x 目前仅支持 A8(x)A9(x) 暂未支持A10以上设备)

✅支持机型:

Linux 端环境大部分 A7 设备无法越狱,只有少部分成功!!!

芯片\机型 iPhone iPad
A7 iPhone 5S iPad Air / iPad Mini 2 / 3
A8 iPhone 6 / 6+ iPad mini 4
A8x iPad Air 2
A9 iPhone 6s / 6s+ / SE iPad 2017 第五代
A9X iPad Pro 12.9寸 第一代 2015 / 9.7寸 2015
A10 iPhone 7 / 7+ iPad 2018 第六代 / 2019 第七代
A10X iPad Pro 12.9寸 第二代 2017 / 10.5寸 2017
A11 iPhone 8 / 8+ / X